Question Erreur, Impossible d'ajouter une image ou un fichier ?

Discussion dans 'Questions, aides et recherches' créé par LtsZeth, 10 Juin 2017.

  1. LtsZeth

    LtsZeth Membre

    Inscrit:
    6 Octobre 2016
    Messages:
    167
    J'aime reçus:
    4
    Points:
    1 338
    Bonjour à tous, je créer cette discussion enfin d'obtenir votre soutien.

    Voila cela fait maintenant plusieurs semaine que j'ai ouvert mon forum Xenforo pour une communauté Dofus.
    Tout allez bien jusqu'à aujourd'hui. En effet depuis peu de temps je ne peu plus ajouter quoi-que ce sois sur le forum.
    Que sa sois une image sur le forum ou l'administration. Que sa sois une extension ou des smiley.
    Celui-ci me trouve une erreur hors-norme et me redirige vers une page inconnus.

    [​IMG]

    Voila, il me redirige vers cette page : lienduforum/cgi-sys/amplugin.shtml
     
  2. Sι∂яα∂ι

    Sι∂яα∂ι Administrateur

    Inscrit:
    25 Juin 2014
    Messages:
    25 409
    J'aime reçus:
    112 576
    Points:
    13 043
    Peux tu confirmer que le fichier .htaccess existe sur la racine du chemin du forum ??
     
  3. edzdzd

    edzdzd Membre

    Inscrit:
    15 Août 2018
    Messages:
    16
    J'aime reçus:
    1
    Points:
    1 283
    merci pour le compte dofus et wakfus
     
  4. neirothyxe

    neirothyxe Membre

    Inscrit:
    23 Mars 2019
    Messages:
    2
    J'aime reçus:
    0
    Points:
    11
    merci pour le compte dofus et wakfus
     
  5. FlaShadoow

    FlaShadoow Membre

    Inscrit:
    6 Avril 2019
    Messages:
    146
    J'aime reçus:
    1
    Points:
    588
    mrc bcp les gars gr vrm mec
     

Partager cette page

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice